Commit 148cc0dc authored by MARGERY David's avatar MARGERY David
Browse files

Update the expected version of rake

This should ease usage of the Vagrant box, no longer requiring usage of
`bundle exec` during development and tests
parent 2e5ee014
......@@ -151,7 +151,7 @@ GEM
rake (>= 0.8.7)
rdoc (~> 3.4)
thor (~> 0.14.4)
rake (11.2.2)
rake (12.0.0)
rb-readline (0.5.3)
rdoc (3.10)
json (~> 1.4)
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment