• Sylvain Dailler's avatar
    ide: Force the use of a recent lablgtk · 99c99cf7
    Sylvain Dailler authored
    In earlier version, the parameter ~parent of GToolbox.question_box does
    not exist. More recent version depends from OCaml version 4.06.0 or higher.
    Hence the choice for lablgtk 2.18.7.
    99c99cf7
Name
Last commit
Last update
bench Loading commit data...
doc Loading commit data...
drivers Loading commit data...
examples Loading commit data...
lib Loading commit data...
misc Loading commit data...
opam Loading commit data...
plugins Loading commit data...
share Loading commit data...
src Loading commit data...
stdlib Loading commit data...
tests Loading commit data...
.dockerignore Loading commit data...
.gitattributes Loading commit data...
.gitignore Loading commit data...
.gitlab-ci.yml Loading commit data...
.mailmap Loading commit data...
.merlin.in Loading commit data...
.ocp-indent Loading commit data...
AUTHORS Loading commit data...
CHANGES.md Loading commit data...
DEVELOPER.readme Loading commit data...
INSTALL.md Loading commit data...
LICENSE Loading commit data...
Makefile.in Loading commit data...
OCAML-LICENSE Loading commit data...
README.md Loading commit data...
ROADMAP Loading commit data...
TODO Loading commit data...
Version Loading commit data...
autogen.sh Loading commit data...
check.sh Loading commit data...
configure.in Loading commit data...
install-sh Loading commit data...