Commit 5facf99b authored by MARCHE Claude's avatar MARCHE Claude

improve opam package dependencies

parent 429990f3
......@@ -37,3 +37,8 @@ depopts: [
"ocamlgraph" {>= "1.8.2"}
"coq" {>= "8.4"}
]
messages: [
"Proving with Coq won't be possible unless you install the coq package"
{! coq:installed}
]
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment