MAJ terminée. Nous sommes passés en version 14.6.2 . Pour consulter les "releases notes" associées c'est ici :

https://about.gitlab.com/releases/2022/01/11/security-release-gitlab-14-6-2-released/
https://about.gitlab.com/releases/2022/01/04/gitlab-14-6-1-released/

Commit 7908605b authored by Andrei Paskevich's avatar Andrei Paskevich
Browse files

vim-pathogen compliance

To install the Why3-related Vim files, just create a symbolic link:
  ln -s "$(why3 --print-datadir)/vim" ~/.vim/bundle/why3

Thanks to Johanness Kanig for the suggestion.
parent 636e2c1f
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment