Une MAJ de sécurité est nécessaire sur notre version actuelle. Elle sera effectuée lundi 02/08 entre 12h30 et 13h. L'interruption de service devrait durer quelques minutes (probablement moins de 5 minutes).

Commit 1f621407 authored by Francois Bobot's avatar Francois Bobot
Browse files

reordonne le résumé

parent fa168df3
......@@ -339,8 +339,8 @@ echo "Why IDE : $enable_ide"
echo "Why plugins : $enable_plugins"
echo "Why proof manager : $enable_proof_manager"
echo "Coq support : $enable_coq_support"
echo "tptp2why support : $enable_tptp2why_support"
if test "$enable_coq_support" = "yes" ; then
echo " Version : $COQVERSION"
echo " Lib : $COQLIB"
fi
echo "tptp2why support : $enable_tptp2why_support"
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment