Les tests serveurs échouent : gpg: keyserver receive failed
En ce moment les tests fonctionnels serveurs échouent ([exemple](https://gitlab.inria.fr/vidjil/vidjil/-/jobs/195678)).
La commande :
```
gpg --keyserver ha.pool.sks-keyservers.net --recv-keys B42F6819007F00F88E364FD4036A9C25BF357DD4
```
produit l'erreur `gpg: keyserver receive failed: Cannot assign requested address`. Cela fonctionne chez moi (dans le dock) en local. Et la commande fonctionne également, hors dock, sur le slave.
issue