Commit e1708d5e authored by Lucas Bourneuf's avatar Lucas Bourneuf

use last version of clyngor

parent 168cb535
......@@ -23,7 +23,7 @@ packages = biseau
install_requires =
Pillow==5.3.0
clitogui>=0.1.1
clyngor>=0.3.22
clyngor>=0.3.24
pydot>=1.2.4
pytest>=3.9.2
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment