Commit e0efeb62 authored by MARGERY David's avatar MARGERY David
Browse files

v3.4.9

parent 1cfc373c
g5k-api (3.4.9-1) unstable; urgency=low
-- David Margery <david.margery@inria.fr> Mon, 28 Sep 2015 17:21:49 +0200
g5k-api (3.4.8-1) unstable; urgency=low
......
......@@ -13,5 +13,5 @@
# limitations under the License.
module Grid5000
VERSION = "3.4.8" # patch upgrade after correction of bug ref 5856, 5912, 5941
VERSION = "3.4.9" # patch upgrade after correction of bug ref 5856, 5912, 5941
end
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment