Commit 9acd3447 authored by MARGERY David's avatar MARGERY David
Browse files

[Packaging] Correct issue in ruby dependency version

parent f78f9f26
g5k-api (3.4.12-7) jessie; urgency=medium
* New attempt at fixing ruby version dependency
-- vagrant <vagrant@debian-8.2.0-amd64> Wed, 27 Apr 2016 08:42:25 +0000
g5k-api (3.4.12-6) jessie; urgency=medium
* New attempt at fixing ruby version dependency
......
......@@ -9,6 +9,6 @@ Homepage: https://api.grid5000.fr
Package: g5k-api
Architecture: amd64
Depends: ${shlibs:Depends}, ${misc:Depends}, ruby2.1.5, git-core, libxml2, libxslt1.1
Depends: ${shlibs:Depends}, ${misc:Depends}, ruby2.1, git-core, libxml2, libxslt1.1
Description: Grid'5000 API
The API built on top of the Grid'5000 tools.
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment