Commit 90fea2c5 authored by MARGERY David's avatar MARGERY David
Browse files

fixup! [Bug #9792] Update and use build dependencies

parent 4d430338
Pipeline #46956 failed with stages
in 6 minutes and 22 seconds
......@@ -3,7 +3,7 @@ Section: unknown
Priority: extra
Maintainer: Grid'5000 developpers <g5k-developers@lists.grid5000.fr>
Uploaders: David Margery <david.margery@inria.fr>
Build-Depends: debhelper (>= 7), git, bundler, rake, libssl-dev, libxml2-dev, libxslt-dev, libicu-dev, default-libmysqlclient-dev, libpq-dev, nodejs, ruby-dev, lsb_release
Build-Depends: debhelper (>= 7), git, bundler, rake, libssl-dev, libxml2-dev, libxslt-dev, libicu-dev, default-libmysqlclient-dev, libpq-dev, nodejs, ruby-dev, lsb-release
Standards-Version: 3.7.3
Homepage: https://api.grid5000.fr
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment