Commit 74eb2120 authored by MARGERY David's avatar MARGERY David
Browse files

Update bundle due to security vulnerabilies

These where detected by github
parent 1f089af8
......@@ -106,7 +106,7 @@ GEM
railties (>= 4.2.0)
thor (>= 0.14, < 2.0)
json (2.1.0)
loofah (2.2.2)
loofah (2.2.3)
crass (~> 1.0.2)
nokogiri (>= 1.5.9)
mail (2.7.0)
......@@ -125,12 +125,12 @@ GEM
net-ssh (>= 2.6.5)
net-ssh-gateway (>= 1.2.0)
netrc (0.11.0)
nokogiri (1.8.4)
nokogiri (1.8.5)
mini_portile2 (~> 2.3.0)
pg (0.21.0)
posix-spawn (0.3.13)
public_suffix (3.0.3)
rack (1.6.10)
rack (1.6.11)
rack-fiber_pool (0.9.3)
rack-jsonp (1.3.1)
rack
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment