Commit 03b4b02d authored by Baptiste Jonglez's avatar Baptiste Jonglez

[nfs] Update comment on lmod issue (will be fixed in debian 10.7)

parent c2fa1d35
class env::nfs::configure_module_path () {
# Install lmod from g5k repository (bug 12200)
# Remove when this is fixed in Debian buster:
# Remove when Debian buster 10.7 is released:
# https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=972963
# When removing, update the "require" of the other resource below.
env::common::g5kpackages {
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment