Commit 95fdb0f7 authored by POTTIER Francois's avatar POTTIER Francois

Add a version constraint on ppx_deriving.

parent 7d47a7e4
......@@ -19,6 +19,6 @@ depends: [
"ocamlfind"
"ocamlbuild" {build}
"ppx_tools"
"ppx_deriving"
"ppx_deriving" {>= "4.0"}
]
available: [ ocaml-version >= "4.03" ]
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment