Commit 3f076e18 authored by POTTIER Francois's avatar POTTIER Francois

Update README.

parent 0b5b2f22
......@@ -9,7 +9,7 @@ OCaml (4.02 or later), ocamlbuild, and GNU make are needed.
The latest released version of Menhir can be easily installed via
`opam`, OCaml's package manager. Just type `opam install menhir`.
For manual installation, see [INSTALLATION](https://gitlab.inria.fr/fpottier/menhir/blob/master/INSTALLATION).
For manual installation, see [INSTALLATION.md](INSTALLATION.md).
## Authors
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment