Commit 3a076fc5 authored by POTTIER Francois's avatar POTTIER Francois

Updated CHANGES.

parent 970f4a06
2014/12/12:
A speed improvement in the code back-end.
2014/12/08:
Menhir now requires OCaml 4.02 (instead of 3.09).
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment