Commit d04f05d8 authored by NICLAUSSE Nicolas's avatar NICLAUSSE Nicolas

Merge branch 'feature/bug-compile' into 'develop'

Bugfix: we need this minimum version of dtk-widgets for compiling.

See merge request !37
parents 45d930bc f5ecdd06
......@@ -17,7 +17,7 @@ channels:
dependencies:
- qt >=5.9.0
- vtk=8.1.2
- dtk-widgets >=2.11.2, <2.12
- dtk-widgets >=2.12.0, <2.17
- gst-plugins-good
- gst-libav
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment