Commit 877d11b0 authored by UPADHYAY Prajna Devi's avatar UPADHYAY Prajna Devi
Browse files

Updated the version of tools that were used

parent a9c75600
......@@ -47,9 +47,9 @@ If you want to change the default language, French, and use English instead modi
## Software prerequisites
Required:
- Java >= 1.8
- PostgreSQL (tested with v.9.6)
- Python 3
- Tomcat >=8.*
- PostgreSQL (tested with v.12.6)
- Python 3.6.5
- Tomcat >=8.* (tested with v.9.0)
Optional:
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment