Commit 2219e9c7 authored by Stephane Glondu's avatar Stephane Glondu

Fix link to installation of OPAM from sources

parent d387dfce
...@@ -164,7 +164,7 @@ packages: ...@@ -164,7 +164,7 @@ packages:
With these packages installed, you should be able to install OPAM by With these packages installed, you should be able to install OPAM by
following its [installation instructions from following its [installation instructions from
sources](http://opam.ocaml.org/doc/Quick_Install.html#h2-FromSources). sources](http://opam.ocaml.org/doc/Install.html#FromSources).
Once OPAM is installed, follow the instructions in the _Command-line Once OPAM is installed, follow the instructions in the _Command-line
tool_ section above. tool_ section above.
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment