Commit e4a343b1 authored by Laurent Belcour's avatar Laurent Belcour

Update of the documentation of the NLOpt plugin

parent 719674cd
......@@ -20,7 +20,8 @@
* You will need three external libraries to compile this plugin:
* <ul>
* <li><a href="http://ab-initio.mit.edu/wiki/index.php/NLopt">NLopt</a>
* library, version 2.3</li>
* library, version 2.3. On some linux distributions, you can install
* libnlopt-dev using the package manager.</li>
* </ul>
*
* You need to provide your own nlopt.prf file for qmake to generate the correct
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment