Commit 9575b716 authored by POGODALLA Sylvain's avatar POGODALLA Sylvain

Fixes version filter for ocaml in acgtk.opam

parent 621372d4
......@@ -12,7 +12,7 @@ build: [
install: ["dune" "install"]
depends: [
"ocaml" {version >= "4.03.0"}
"ocaml" { >= "4.03.0"}
"dune" {build}
"menhir"
"ANSITerminal"
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment